<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="initial-scale = 1.0"><title>Rugby Terni  Sconfitta per la nuova franchigia Under 16 Terni Rugby-Young Rieti-Guardia Martana</title><link rel="pingback" href="https://www.rugbyterni.it/xmlrpc.php"><link href="googletagmanager.com" rel="preconnect"><link href="connect.facebook.net" rel="preconnect"><link href="google-analytics.com" rel="preconnect"><!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Sconfitta per la nuova franchigia Under 16 Terni Rugby-Young Rieti-Guardia Martana"><meta property="og:description" content="La nuova franchigia Under 16 composta da Terni Rugby, Young Rieti e Guardia Martiana inizia la stagione con un pesante risultato negativo e torna a casa con molti punti sulle spalle. In realt&agrave; la squadra inizia bene la partita sfiorando la prima marcatura ma subito dopo &egrave; l&rsquo;Arnold Rugby di Roma a passare in vantaggio.... Read More"><meta property="og:url" content="https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/"><meta property="og:site_name" content="Rugby Terni"><meta property="article:section" content="Notizie Juniores"><meta property="article:published_time" content="2018-09-30T17:40:54+02:00"><meta property="article:modified_time" content="2018-09-30T17:46:42+02:00"><meta property="og:updated_time" content="2018-09-30T17:46:42+02:00"><meta property="og:image" content="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1.jpg"><meta property="og:image:secure_url" content="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1.jpg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="768"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="La nuova franchigia Under 16 composta da Terni Rugby, Young Rieti e Guardia Martiana inizia la stagione con un pesante risultato negativo e torna a casa con molti punti sulle spalle. In realt&agrave; la squadra inizia bene la partita sfiorando la prima marcatura ma subito dopo &egrave; l&rsquo;Arnold Rugby di Roma a passare in vantaggio.... Read More"><meta name="twitter:title" content="Sconfitta per la nuova franchigia Under 16 Terni Rugby-Young Rieti-Guardia Martana"><meta name="twitter:image" content="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1.jpg"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rugbyterni.it\/","sameAs":[],"@id":"https:\/\/www.rugbyterni.it\/#organization","name":"Terni Rugby","logo":"http:\/\/www.rugbyterni.it\/wp-content\/uploads\/2017\/07\/vector-tr-wb.png"}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//cdn.jsdelivr.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Rugby Terni &raquo; Feed" href="https://www.rugbyterni.it/feed/"><link rel="alternate" type="application/rss+xml" title="Rugby Terni &raquo; Feed dei commenti" href="https://www.rugbyterni.it/comments/feed/"><link rel="alternate" type="text/calendar" title="Rugby Terni &raquo; iCal Feed" href="https://www.rugbyterni.it/events/?ical=1"><link rel="alternate" type="application/rss+xml" title="Rugby Terni &raquo; Sconfitta per la nuova franchigia Under 16 Terni Rugby-Young Rieti-Guardia Martana Feed dei commenti" href="https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/feed/"><style type="text/css" media="all">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</style><link rel="stylesheet" id="bfa-font-awesome-css" href="//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css" type="text/css" media="all"><link rel="stylesheet" id="header-fvm-fonts-css" href="//fonts.googleapis.com/css?family=Roboto:400,500%7COpen+Sans:300,300italic,600,600italic,700,700italic,800,800italic,italic,regular%7COpen+Sans+Condensed:300,300italic,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese,greek,cyrillic-ext,cyrillic,latin,latin-ext,vietnamese,greek-ext" type="text/css" media="all"><style type="text/css"></style><script type="text/javascript">
/* <![CDATA[ */
var svc_ajax_url = {"url":"https:\/\/www.rugbyterni.it\/wp-admin\/admin-ajax.php","laungage":"it_IT"};
var cta_variation = {"cta_id":null,"admin_url":"https:\/\/www.rugbyterni.it\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.rugbyterni.it","split_testing":"1","sticky_cta":"1","page_tracking":"off"};
var inbound_settings = {"post_id":"11205","post_type":"post","variation_id":"0","ip_address":"52.90.98.148","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.rugbyterni.it\/wp-admin\/admin-ajax.php","track_time":"2018\/09\/30 18:58:04","page_tracking":"off","search_tracking":"off","comment_tracking":"off","custom_mapping":[],"is_admin":"","ajax_nonce":"40948f16bb"};
/* ]]> */
</script><script type="text/javascript">if(navigator.userAgent.match(/speed|Lighthouse|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/www.rugbyterni.it\/wp-content\/uploads\/fvm\/out\/header-09825e90-0.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/www.rugbyterni.it\/wp-content\/uploads\/fvm\/out\/header-09825e90-0.min.js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.rugbyterni.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rugbyterni.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rugbyterni.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 4.9.8"><meta name="generator" content="SportsPress 2.5.4"><meta name="generator" content="SportsPress Pro 2.5.4"><link rel="shortlink" href="https://www.rugbyterni.it/?p=11205"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.rugbyterni.it";
        var current_url = "https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><!-- Tracking code generated with Global Site Tag Tracking plugin v1.0.1 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-102529686-1"></script><script>
                      window.dataLayer = window.dataLayer || [];
                      function gtag(){dataLayer.push(arguments);}
                      gtag('js', new Date());

                      gtag('config', 'UA-102529686-1');
                    </script><!-- / Global Site Tag Tracking plugin --><script>var ms_grabbing_curosr='https://www.rugbyterni.it/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.rugbyterni.it/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 2.25.4 - Responsive Touch Image Slider"><style>
	.svc_social_stream_container{ display:none;}
	#loader {background-image: url("https://www.rugbyterni.it/wp-content/plugins/vc-social-stream/inc/../addons/social-stream/css/loader.GIF");}
	</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.rugbyterni.it"><link rel="https://theeventscalendar.com/" href="https://www.rugbyterni.it/wp-json/tribe/events/v1/"><link rel="shortcut icon" href="https://www.rugbyterni.it/wp-content/uploads/2018/06/favicon-96x96.png" type="image/x-icon"><!-- load the script for older ie version --><!--[if lt IE 9]>
<script src="https://www.rugbyterni.it/wp-content/themes/realsoccer/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.rugbyterni.it/wp-content/themes/realsoccer/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rugbyterni.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--></head><body><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.rugbyterni.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><div class="body-wrapper  float-menu realsoccer-header-style-2" data-home="https://www.rugbyterni.it">
		<header class="gdlr-header-wrapper "><!-- top navigation --><div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
										</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="mailto:info@rugbyterni.it" target="_blank">
<img width="32" height="32" src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/light/social-icon/email.png" alt="Email"></a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/RugbyTerni/" target="_blank">
<img width="32" height="32" src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/light/social-icon/facebook.png" alt="Facebook"></a>
</div>
<div class="social-icon">
<a href="https://twitter.com/Rugby_Terni" target="_blank">
<img width="32" height="32" src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/light/social-icon/twitter.png" alt="Twitter"></a>
</div>
<div class="social-icon">
<a href="https://www.youtube.com/channel/UCVyFb0REGjg42MOZ1U0iF6g" target="_blank">
<img width="32" height="32" src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/light/social-icon/youtube.png" alt="Youtube"></a>
</div>
<div class="clear"></div>					</div>						
				</div>
				<div class="clear"></div>
			</div>
		</div>
				
		<!-- logo -->
		<div class="gdlr-header-inner">
			<div class="gdlr-header-container container">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.rugbyterni.it">
						<img src="https://www.rugbyterni.it/wp-content/uploads/2017/10/trweb3.png" alt="" width="2048" height="470"></a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation"><button class="dl-trigger">Open Menu</button><ul id="menu-menutr" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-7798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7798"><a href="https://www.rugbyterni.it/">Homepage</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10158"><a href="https://www.rugbyterni.it/il-club/">Il Club</a></li>
<li id="menu-item-9374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9374"><a href="https://www.rugbyterni.it/notizie/">Notizie</a>
<ul class="dl-submenu"><li id="menu-item-10028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10028"><a href="https://www.rugbyterni.it/notizie-seniores/">Seniores</a></li>
	<li id="menu-item-10151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10151"><a href="https://www.rugbyterni.it/notizie-juniores/">Juniores</a></li>
	<li id="menu-item-9382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9382"><a href="https://www.rugbyterni.it/notizie-minirugby/">Minirugby</a></li>
	<li id="menu-item-10150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10150"><a href="https://www.rugbyterni.it/notizie-femminile/">Femminile</a></li>
</ul></li>
<li id="menu-item-10047" class="menu-item menu-item-type-taxonomy menu-item-object-page_category menu-item-has-children menu-item-10047"><a href="https://www.rugbyterni.it/page_category/squadre/">Squadre</a>
<ul class="dl-submenu"><li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="https://www.rugbyterni.it/seniores/">Seniores</a></li>
	<li id="menu-item-10051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10051"><a href="https://www.rugbyterni.it/juniores/">Juniores</a></li>
	<li id="menu-item-10052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10052"><a href="https://www.rugbyterni.it/minirugby/">Minirugby</a></li>
</ul></li>
<li id="menu-item-10157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10157"><a href="https://www.rugbyterni.it/merchandising/">Merchandising</a></li>
<li id="menu-item-10154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10154"><a href="https://www.rugbyterni.it/contact-page/">Contatti</a></li>
</ul></div>						
				</div>
				
				<!-- navigation -->
				<div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-menutr-1" class="sf-menu gdlr-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7798menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7798 gdlr-normal-menu"><a href="https://www.rugbyterni.it/">Homepage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10158menu-item menu-item-type-post_type menu-item-object-page menu-item-10158 gdlr-normal-menu"><a href="https://www.rugbyterni.it/il-club/">Il Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9374menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9374 gdlr-normal-menu"><a href="https://www.rugbyterni.it/notizie/">Notizie</a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10028"><a href="https://www.rugbyterni.it/notizie-seniores/">Seniores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10151"><a href="https://www.rugbyterni.it/notizie-juniores/">Juniores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9382"><a href="https://www.rugbyterni.it/notizie-minirugby/">Minirugby</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10150"><a href="https://www.rugbyterni.it/notizie-femminile/">Femminile</a></li>
</ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-page_category menu-item-has-children menu-item-10047menu-item menu-item-type-taxonomy menu-item-object-page_category menu-item-has-children menu-item-10047 gdlr-normal-menu"><a href="https://www.rugbyterni.it/page_category/squadre/">Squadre</a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="https://www.rugbyterni.it/seniores/">Seniores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10051"><a href="https://www.rugbyterni.it/juniores/">Juniores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10052"><a href="https://www.rugbyterni.it/minirugby/">Minirugby</a></li>
</ul></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10157menu-item menu-item-type-post_type menu-item-object-page menu-item-10157 gdlr-normal-menu"><a href="https://www.rugbyterni.it/merchandising/">Merchandising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10154menu-item menu-item-type-post_type menu-item-object-page menu-item-10154 gdlr-normal-menu"><a href="https://www.rugbyterni.it/contact-page/">Contatti</a></li>
</ul></nav><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button"></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.rugbyterni.it/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords"></div>
		<input type="submit" value=""><div class="clear"></div>
	</form>	
</div>	
<div class="clear"></div></div></div><div id="gdlr-header-substitute"></div>	
				
				<div class="clear"></div>
			</div>
		</div>
		
			<div class="gdlr-page-title-wrapper">
			<div class="gdlr-page-title-container container">
				<h3 class="gdlr-page-title">Notizie</h3>
							</div>	
		</div>	
			<div class="clear"></div>
	</header><div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-11205" class="post-11205 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-notiziejuniores"><div class="gdlr-standard-style">
				<div class="gdlr-blog-thumbnail">
			<a href="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1.jpg" title="under 16" data-rel="fancybox"><img src="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1-750x330.jpg" alt="" width="750" height="330"></a>		</div>
		
		
		<div class="blog-content-wrapper">
			<header class="post-header"><h1 class="gdlr-blog-title entry-title">Sconfitta per la nuova franchigia Under 16 Terni Rugby-Young Rieti-Guardia Martana</h1>
					
				
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date post-date updated"><i class="icon-calendar fa fa-calendar"></i><a href="https://www.rugbyterni.it/2018/09/30/">30 Set 2018</a></div><div class="blog-info blog-category"><i class="icon-folder-close-alt fa fa-folder-o"></i><a href="https://www.rugbyterni.it/category/prima-pagina/" rel="tag">Prima Pagina</a><span class="sep">,</span> <a href="https://www.rugbyterni.it/category/notiziejuniores/" rel="tag">Notizie Juniores</a></div><div class="clear"></div></div>			
				<div class="clear"></div>
			</header><!-- entry-header --><div class="gdlr-blog-content"><p>La nuova franchigia Under 16 composta da Terni Rugby, Young Rieti e Guardia Martiana inizia la stagione con un pesante risultato negativo e torna a casa con molti punti sulle spalle. In realt&agrave; la squadra inizia bene la partita sfiorando la prima marcatura ma subito dopo &egrave; l&rsquo;Arnold Rugby di Roma a passare in vantaggio. &ldquo;Da quel momento la ci siamo abbattuti e abbiamo smesso di giocare come sappiamo e possiamo fare &ndash; commenta coach Sergio Depretis &ndash; il resto dell&rsquo;incontro &egrave; stato tutto in discesa per i nostri avversari. Sicuramente il fatto di avere avuto qualche giocatore non in perfette condizioni fisiche ha influito sul morale. Ma dobbiamo subito dimenticare gli alibi perch&eacute; il gruppo c&rsquo;&egrave; e pu&ograve; fare meglio di oggi&rdquo;. Prossimo incontro per i ragazzi dell&rsquo;Under 16 domenica 7 ottobre contro la Pol. Lazio Junior 2.</p>
</div>			
						<div class="gdlr-single-blog-tag">
							</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post --><div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>

	<a href="http://www.facebook.com/share.php?u=https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/" target="_blank">
		<img src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32"></a>

	<a href="https://plus.google.com/share?url=https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32"></a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/&amp;title=Sconfitta%20per%20la%20nuova%20franchigia%20Under%2016%20Terni%20Rugby-Young%20Rieti-Guardia%20Martana" target="_blank">
		<img src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32"></a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.rugbyterni.it/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/&amp;media=https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-1-1024x768.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.rugbyterni.it/wp-content/themes/realsoccer/images/dark/social-icon/pinterest.png" alt="pinterest-share" width="32" height="32"></a>	



	
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav"><div class="previous-nav"><a href="https://www.rugbyterni.it/2018/09/29/positivo-esordio-degli-under-14-del-terni-rugby-virgilio-maroso-ad-orvieto/" rel="prev"><i class="icon-angle-left fa fa-angle-left"></i><span>Positivo esordio degli Under 14 del Terni Rugby Virgilio Maroso ad Orvieto</span></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single --><!-- abou author section --><div class="gdlr-post-author">
							<h3 class="post-author-title">About Post Author</h3>
							<div class="post-author-avartar"><img alt="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/07adc085e942dde732764a276f8f11bf?s=90&amp;d=mm&amp;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/07adc085e942dde732764a276f8f11bf?s=180&amp;d=mm&amp;r=g 2x" class="avatar avatar-90 photo" height="90" width="90"><noscript><img alt="" src="https://secure.gravatar.com/avatar/07adc085e942dde732764a276f8f11bf?s=90&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/07adc085e942dde732764a276f8f11bf?s=180&amp;d=mm&amp;r=g 2x" class="avatar avatar-90 photo" height="90" width="90"></noscript></div>
							<div class="post-author-content">
							<h4 class="post-author"><a href="https://www.rugbyterni.it/author/lpulcioni/" title="Articoli scritti da: Lorenzo Pulcioni" rel="author">Lorenzo Pulcioni</a></h4>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/30/sconfitta-per-la-nuova-franchigia-under-16-terni-rugby-young-rieti-guardia-martana/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.rugbyterni.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required="true"><input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required="true"><input id="url" name="url" type="text" value="" data-default="Website" size="30"><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"><input type="hidden" name="comment_post_ID" value="11205" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ffd8201cb"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item">
	<div id="custom_html-2" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script type="text/javascript">	wp_cta_load_variation( '9157', '1' )</script><style type="text/css" id="wp_cta_css_custom_9157_1" class="wp_cta_css_9157 ">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</style><script type="text/javascript">jQuery(document).ready(function($) {
					 });</script><div id="wp_cta_9157_container" class="wp_cta_container cta_outer_container" style="margin-top:0px;margin-bottom:0px;position:relative;"><div id="wp_cta_9157_variation_1" class="inbound-cta-container wp_cta_content wp_cta_variation wp_cta_9157_variation_1" style="display:none; margin:auto; width: 310px; height: 540px;" data-variation="1" data-cta-id="9157"><div id="flat-cta-wrapper">
    <div id="inbound_cta_header">
        <span class="flat-header">	</span>
        <div id="inbound-content"><span><img class="size-full wp-image-7914 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.rugbyterni.it/wp-content/uploads/2014/09/adesivo-e1509976158979.png" alt="La Supergomma" width="250" height="66"><noscript><img class="size-full wp-image-7914 aligncenter" src="http://www.rugbyterni.it/wp-content/uploads/2014/09/adesivo-e1509976158979.png" alt="La Supergomma" width="250" height="66"></noscript>

&nbsp;
<p style="text-align: center;">SCONTI</p>
<p style="text-align: center;">IMPERDIBILI</p>
<p style="text-align: center;"></p></span></div>
        <nav class="demos"><a href="https://www.rugbyterni.it/inbound/i64ne0il97w" id="checkMark" class="btn" rel="nofollow">Scopri di pi&ugrave;</a>
        </nav></div>
</div></div></div></div></div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<div id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Articoli</h3><div class="clear"></div><ul id="ul_pis_posts_in_sidebar-3" class="pis-ul"><li class="pis-li pis-post-6953"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2018/06/01/festa-di-fine-stagione-sportiva/" rel="bookmark">Festa di fine stagione sportiva</a></p><p class="pis-excerpt">Domenica 10, dalle ore 18 in poi, ci ritroviamo al campo di via del Cardellino&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2018/06/01/festa-di-fine-stagione-sportiva/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7448"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/12/03/allultima-curva-il-sorpasso-dei-draghi-26-20-sul-perugia-foto-e-video/" rel="bookmark">All&rsquo;ultima curva il sorpasso dei Draghi (26-20) sul Perugia &ndash; foto e video</a></p><p class="pis-excerpt">Con un finale vietato ai deboli di cuore i Draghi de La Supergomma Terni Rugby&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/12/03/allultima-curva-il-sorpasso-dei-draghi-26-20-sul-perugia-foto-e-video/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7445"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/12/03/weekend-di-successi-per-under-14-e-ftgi-curiana-under-16/" rel="bookmark">Weekend di successi per Under 14 e FTGI Curiana Under 16</a></p><p class="pis-excerpt">Vittoria rotonda per la FTGI Curiana Under 16 a Paganica. "Molte cose positive ci hanno&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/12/03/weekend-di-successi-per-under-14-e-ftgi-curiana-under-16/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7439"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/12/01/tutte-le-partite-del-weekend-in-campo-anche-gli-under-14-e-la-curiana-u16-18/" rel="bookmark">Tutte le partite del weekend: in campo anche Under 14 e FTGI Curiana U16-18</a></p><p class="pis-excerpt">Il programma completo del weekend sar&agrave; aperto sabato 2 dicemrbe alle 15.30 dall'impegno degli Under&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/12/01/tutte-le-partite-del-weekend-in-campo-anche-gli-under-14-e-la-curiana-u16-18/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7433"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/11/30/a-borgo-rivo-i-draghi-sfidano-il-perugia-il-derby-ovale-per-il-primato-in-classifica/" rel="bookmark">A Borgo Rivo i Draghi sfidano il Perugia: il derby ovale per il primato in classifica</a></p><p class="pis-excerpt">Tornano in campo dopo un mese di sosta dei vari campionati, dovuto ai test match&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/11/30/a-borgo-rivo-i-draghi-sfidano-il-perugia-il-derby-ovale-per-il-primato-in-classifica/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7424"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/11/28/iguane-nel-mondo-serena-settembri-in-campo-dal-1-con-le-bristol-ladies/" rel="bookmark">Iguane nel mondo: Serena Settembri in campo dal 1&deg; con le Bristol Ladies</a></p><p class="pis-excerpt">Seconda partita ufficiale dal primo minuto con la prima squadra delle Bristol Ladies per Serena&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/11/28/iguane-nel-mondo-serena-settembri-in-campo-dal-1-con-le-bristol-ladies/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li><li class="pis-li pis-post-7402"><p class="pis-title"><a class="pis-title-link" href="https://www.rugbyterni.it/2017/11/27/la-giornata-del-mini-rugby-rossoverde-a-pian-di-massiano/" rel="bookmark">La giornata del mini rugby rossoverde a Pian di Massiano</a></p><p class="pis-excerpt">Appuntamento a Perugia per i piccoli Draghi del mini rugby rossoverde. Tutte vinte le partite&hellip; <span class="pis-more"><a class="pis-more-link" href="https://www.rugbyterni.it/2017/11/27/la-giornata-del-mini-rugby-rossoverde-a-pian-di-massiano/" rel="bookmark">Leggi tutto&hellip;</a></span></p></li></ul><!-- Generated by Posts in Sidebar v4.6.0 --></div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear"></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper"><div class="footer-container container">
										<div class="footer-column three columns" id="footer-widget-1">
					<div id="text-5" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Il Club</h3><div class="clear"></div>			<div class="textwidget"><p>Lo spirito del Rugby si declina perfettamente in quello dei club di stampo britannico. Il club &egrave; un gruppo di persone che condivide non solo una passione, in questo caso sportiva, ma uno stile di vita, delle regole di comportamento dentro e fuori dal campo, da trasmettere a tutti coloro che ne entrano a far parte, dai bambini agli anziani.</p>
<p>Il Tern Rugbyi fin dalle origini aderisce a questo stile e perci&ograve; vuol essere sempre di pi&ugrave; un Rugby Club.</p>
<p><b>Indirizzo&nbsp;</b>: Via Del Cardellino<br>
Terni &ndash; Italia</p>
<p><strong>Cell</strong> : +39 392 1010105</p>
<p><b>Mail :&nbsp;segreteria@rugbyterni.it</b></p>
<p><b>P.IVA&nbsp;</b>: 91048430556</p>
</div>
		</div>				</div>
										<div class="footer-column three columns" id="footer-widget-2">
					<div id="gdlr-recent-post-widget-6" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">News</h3><div class="clear"></div><div class="gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.rugbyterni.it/2018/09/29/positivo-esordio-degli-under-14-del-terni-rugby-virgilio-maroso-ad-orvieto/"><img src="https://www.rugbyterni.it/wp-content/uploads/2018/09/index3-Copia-150x150.jpg" alt="" width="150" height="150"></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.rugbyterni.it/2018/09/29/positivo-esordio-degli-under-14-del-terni-rugby-virgilio-maroso-ad-orvieto/">Positivo esordio degli Under 14 del Terni Rugby Virgilio Maroso ad Orvieto</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date post-date updated"><i class="icon-calendar fa fa-calendar"></i><a href="https://www.rugbyterni.it/2018/09/29/">29 Set 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.rugbyterni.it/2018/09/28/esordio-per-la-franchigia-under-16-a-roma-contro-larnold-rugby/"><img src="https://www.rugbyterni.it/wp-content/uploads/2018/09/under-16-150x150.jpg" alt="" width="150" height="150"></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.rugbyterni.it/2018/09/28/esordio-per-la-franchigia-under-16-a-roma-contro-larnold-rugby/">Esordio per la franchigia Under 16 a Roma contro l&rsquo;Arnold Rugby</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date post-date updated"><i class="icon-calendar fa fa-calendar"></i><a href="https://www.rugbyterni.it/2018/09/28/">28 Set 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.rugbyterni.it/2018/09/22/i-giovani-draghi-del-terni-rugby-virgilio-maroso-premiati-alla-notte-azzurra/"><img src="https://www.rugbyterni.it/wp-content/uploads/2018/09/index3-150x150.jpg" alt="" width="150" height="150"></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.rugbyterni.it/2018/09/22/i-giovani-draghi-del-terni-rugby-virgilio-maroso-premiati-alla-notte-azzurra/">I giovani Draghi del Terni Rugby Virgilio Maroso premiati alla Notte Azzurra</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date post-date updated"><i class="icon-calendar fa fa-calendar"></i><a href="https://www.rugbyterni.it/2018/09/22/">22 Set 2018</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div>				</div>
										<div class="footer-column three columns" id="footer-widget-3">
					<div class="sp-widget-align-none"><div id="sportspress-facebook-2" class="widget widget_sportspress widget_sp_facebook gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Facebook</h3><div class="clear"></div>	<div class="sp-template sp-template-facebook">
		<div class="sp-facebook">
			<div class="fb-page" data-href="https://www.facebook.com/RugbyTerni/" data-tabs="timeline,events" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
		</div>
	</div>
	</div></div>				</div>
										<div class="footer-column three columns" id="footer-widget-4">
					<div id="null-instagram-feed-2" class="widget null-instagram-feed gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Instagram</h3><div class="clear"></div><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/BmtqTSTjRfa/" target="_blank" class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/3947e725a72c62a28e48ca498af6e8e0/5C47139D/t51.2885-15/e35/c94.0.562.562/s150x150/38691885_1986485764706508_8798062926138179584_n.jpg" alt="I ragazzi della seniores di nuovo in campo per l&rsquo;inizio della stagione 2018/2019.
40 Atleti agli ordini dei Coach Pariboni e De Giorgis e della preparatrice Piermatti.
 #daje" title="I ragazzi della seniores di nuovo in campo per l&rsquo;inizio della stagione 2018/2019.
40 Atleti agli ordini dei Coach Pariboni e De Giorgis e della preparatrice Piermatti.
 #daje" class=""></a></li><li class=""><a href="//instagram.com/p/BmTsLGiD6ib/" target="_blank" class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/acbcc548c23df7ee5c1bc58c003ea3f6/5C551240/t51.2885-15/e35/c135.0.809.809/s150x150/38220208_254519702035910_5472879089293459456_n.jpg" alt="Il 20 agosto ci ritroviamo tutti in campo per l&rsquo;inizio della preparazione. Intanto c&rsquo;&egrave; qualcuno che si sta gi&agrave; dando da fare. #daje #hicsuntdracones" title="Il 20 agosto ci ritroviamo tutti in campo per l&rsquo;inizio della preparazione. Intanto c&rsquo;&egrave; qualcuno che si sta gi&agrave; dando da fare. #daje #hicsuntdracones" class=""></a></li><li class=""><a href="//instagram.com/p/BlxKgDTjAsh/" target="_blank" class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/39a176681df5225b0ab18e32e9b7501d/5C5AE5AB/t51.2885-15/e35/s150x150/37250599_210354006308704_3308610790705070080_n.jpg" alt="#bentornati @monio90 e @fedelibe 
Pronti per una nuova stagione a tinte... &#129300; stay tuned!" title="#bentornati @monio90 e @fedelibe 
Pronti per una nuova stagione a tinte... &#129300; stay tuned!" class=""></a></li></ul><p class="clear"><a href="//instagram.com/ternirugby/" rel="me" target="_blank" class="">Seguici!</a></p></div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer></div> <!-- body-wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script type="text/javascript"></script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"0ef62a8d39","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rugbyterni.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/www.rugbyterni.it\/wp-admin\/admin-ajax.php"};
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
var wpApiSettings = {"root":"https:\/\/www.rugbyterni.it\/wp-json\/","nonce":"0963d86e63","versionString":"wp\/v2\/"};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"72974ae885","locale":"it_IT","text_dir":"ltr","months":{"full":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"]},"days":{"full":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"short":["dom","lun","mar","mer","gio","ven","sab"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script><script type="text/javascript">if(navigator.userAgent.match(/speed|Lighthouse|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/www.rugbyterni.it\/wp-content\/uploads\/fvm\/out\/footer-cd6fc3e2-0.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/www.rugbyterni.it\/wp-content\/uploads\/fvm\/out\/footer-cd6fc3e2-0.min.js'><\/script>");}</script><script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			</script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
